Kdenlive   bug tracker Home page

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0001038KdenliveFile Loadingpublic2009-07-13 01:322011-06-10 10:37
Reportermikki68 
Assigned ToGranjow 
PrioritynormalSeveritycrashReproducibilitysometimes
StatusclosedResolutionunable to reproduce 
PlatformOSOS Version
Product Version0.7.5 
Target VersionFixed in Version 
Summary0001038: problem with avchd perhaps
Descriptionok, i try to describe de crash. i add a sequences to the time line, the the sequence is an AVCHD but it's work normally but sometimes the kdenlive crashed
Additional InformationI have to difficult to descrive because i am italian and my english is so poor
TagsNo tags attached.
Build/Install MethodDistribution package
Attached Filestxt file icon crash kdenlive 7.5.txt [^] (11,074 bytes) 2009-07-13 01:32 [Show Content]

- Relationships
has duplicate 0001037closedGranjow problem with avchd perhaps 

-  Notes
(0006851)
Granjow (developer)
2011-06-10 10:36

I assume this has been fixed in the meantime. If not, please open the bug again.

- Issue History
Date Modified Username Field Change
2009-07-13 01:32 mikki68 New Issue
2009-07-13 01:32 mikki68 File Added: crash kdenlive 7.5.txt
2009-07-13 01:32 mikki68 Build/Install Method => Distribution package
2009-07-13 14:12 Granjow Relationship added has duplicate 0001037
2011-06-10 10:36 Granjow Note Added: 0006851
2011-06-10 10:36 Granjow Status new => resolved
2011-06-10 10:36 Granjow Resolution open => unable to reproduce
2011-06-10 10:36 Granjow Assigned To => Granjow
2011-06-10 10:37 Granjow Status resolved => closed


Copyright © 2000 - 2014 MantisBT Team
Powered by Mantis Bugtracker