Kdenlive   bug tracker Home page

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000678KdenliveMLTpublic2009-02-17 17:582009-06-18 02:05
ReporterIngeSv 
Assigned Toddennedy 
PrioritynormalSeverityminorReproducibilityalways
StatusclosedResolutionunable to reproduce 
PlatformOSOS Version
Product Version0.7.2 
Target VersionFixed in Version 
Summary0000678: 0.7.2.1 doesn't show available codecs
Descriptionkdenlive -> Settings -> Run Config Wizard -> Checking MLT Engine -> Available Codecs (avformat) are empty with version 0.7.2.1-0.pm.2 but can be seen in 0.7.2-0.pm.1 (for openSUSE 11.1)
TagsNo tags attached.
Build/Install Method3rd party package
Attached Files

- Relationships

-  Notes
(0002546)
ddennedy (developer)
2009-03-13 08:06

This problem is specific to your environment or builds.

- Issue History
Date Modified Username Field Change
2009-02-17 17:58 IngeSv New Issue
2009-02-17 17:58 IngeSv Build/Install Method => 3rd party package
2009-03-13 08:06 ddennedy Note Added: 0002546
2009-03-13 08:06 ddennedy Status new => resolved
2009-03-13 08:06 ddennedy Resolution open => unable to reproduce
2009-03-13 08:06 ddennedy Assigned To => ddennedy
2009-06-18 02:05 xzhayon Status resolved => closed


Copyright © 2000 - 2014 MantisBT Team
Powered by Mantis Bugtracker