Kdenlive   bug tracker Home page

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000936KdenliveUser Interfacepublic2009-06-19 10:322010-10-05 16:31
Reporteroren 
Assigned To 
PrioritynormalSeverityfeatureReproducibilityN/A
StatusclosedResolutionduplicate 
PlatformOSOS Version
Product Version 
Target VersionFixed in Version 
Summary0000936: capture files should be saved in the project folder
DescriptionI want to organize my files in the same folder.
right now I have to move them from the home folder into the project folder.

thanks
TagsNo tags attached.
Build/Install MethodDistribution package
Attached Files

- Relationships
duplicate of 0000620closedLeHomard DV capture should default to project folder 

-  Notes
(0004218)
raps (reporter)
2009-10-27 22:02

duplicate of 620
http://www.kdenlive.org/mantis/view.php?id=620 [^]
(0005953)
LeHomard (developer)
2010-10-05 16:31

Closing duplicate

- Issue History
Date Modified Username Field Change
2009-06-19 10:32 oren New Issue
2009-06-19 10:32 oren Build/Install Method => Distribution package
2009-10-27 22:02 raps Note Added: 0004218
2010-10-02 22:55 ttill Relationship added duplicate of 0000620
2010-10-05 16:31 LeHomard Status new => resolved
2010-10-05 16:31 LeHomard Resolution open => duplicate
2010-10-05 16:31 LeHomard Assigned To => LeHomard
2010-10-05 16:31 LeHomard Note Added: 0005953
2010-10-05 16:31 LeHomard Status resolved => closed
2010-10-05 16:31 LeHomard Assigned To LeHomard =>


Copyright © 2000 - 2014 MantisBT Team
Powered by Mantis Bugtracker